觅风易语言学院 定期清理不活跃会员公告 绑定QQ
导读
易语言5.6完美破解版,可静态编译,绿色无

学习易语言 讲究的是系统,如果你正在四处闲逛,你懂的永远是皮毛! 觅风论坛正在为每个困惑的对易语言 详细

第10课作业,大家帮我看看。

[复制链接]

微信扫一扫 分享朋友圈

mylove4439210 发表于 2019-12-15 16:05:28 | 显示全部楼层 |阅读模式 打印 上一主题 下一主题

马上注册,结交更多易友,享用更多功能,让你轻松玩转觅风论坛。

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
.版本 2
.子程序 _按钮1_被单击
载入 (窗口1, , 真)

.程序集 窗口程序集_窗口1   窗口1标题 信息框
.子程序 _按钮1_被单击
_启动窗口.标题 = “确定”
_启动窗口.获取焦点 ()
销毁 ()

.子程序 _按钮2_被单击
_启动窗口.标题 = “取消”
_启动窗口.获取焦点 ()
销毁 ()


回复

使用道具 举报

精彩评论3

十大法师佳世客 发表于 2019-12-24 09:31:17 | 显示全部楼层
距续努力   加油
回复 支持 反对

使用道具 举报

kankanmflt 发表于 2021-1-30 16:39:44 | 显示全部楼层
加油 不过楼上在开车
回复 支持 反对

使用道具 举报

dage 发表于 2021-2-10 02:46:19 | 显示全部楼层
我也不知道
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关注我们:觅风论坛与你快乐分享

官方QQ

服务客服QQ:

466-352-670

客服QQ:466352670

Email:466352670@qq.com

Powered by WWW.EYYBA.COM X3.4© 2001-2013 Inc.   版权所有   

觅风论坛  沪ICP备15020893号-1